Home Forums Coaching Thim Framework | Super Socializer | Thim Event Authentication

Thim Framework | Super Socializer | Thim Event Authentication

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #120863

    Amanda Cruz
    Participant

    Hello, I have a problem to install those 3 plugins

    Thim Event Authentication
    Installed, but cant activate.

    Parse error: syntax error, unexpected T_STRING, expecting T_CONSTANT_ENCAPSED_STRING or ‘(‘ in /home/storage/6/fd/a4/renataarrepia/public_html/wp-content/plugins/tp-event-auth/tp-event-auth.php on line 28

    Thim Framework
    Installed, but cant activate.

    Parse error: syntax error, unexpected T_FUNCTION in /home/storage/6/fd/a4/renataarrepia/public_html/wp-content/plugins/thim-framework/tp-framework.php on line 138

    Social Instalizer
    I cant install

    Something went wrong with the plugin API

    PLEASE HELP

    Due to Privacy&Security matters, Replies to this topic are hidden and can only be seen by our supporters or the topic owner.

    Please create a new support topic for your issues.

    You can check how to Create an account and Create a Support topic here

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic. You can click here